<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>Festa della donna con un volo spettacolare su Firenze  &#8211; Mobilita Prato</title>
		<meta name="viewport" content="width=device-width">
		<meta name="theme-color" content="#a93230">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://prato.mobilita.org/xmlrpc.php">
		<link rel="icon" href="/mobilita.ico">
		
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="Mobilita Prato &raquo; Feed" href="http://prato.mobilita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita Prato &raquo; Feed dei commenti" href="http://prato.mobilita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita Prato &raquo; Festa della donna con un volo spettacolare su Firenze Feed dei commenti" href="http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://prato.mobilita.org/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css-css'  href='http://prato.mobilita.org/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://prato.mobilita.org/wp-content/plugins/cookie-notice/css/front.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-css'  href='http://prato.mobilita.org/wp-content/plugins/wp-geo/css/wp-geo.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='http://prato.mobilita.org/wp-content/plugins/dw-question-answer/inc/templates/default/assets/css/style.css?ver=1598476' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://prato.mobilita.org/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://prato.mobilita.org/wp-content/themes/multimuovity/css/bootstrap.min.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://prato.mobilita.org/wp-content/themes/multimuovity/css/font-awesome.min.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='mobilita-font-css'  href='http://prato.mobilita.org/wp-content/themes/multimuovity/css/mobilita-font.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://prato.mobilita.org/wp-content/themes/multimuovity/css/main.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://prato.mobilita.org/wp-content/themes/multimuovity/style.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2018M02D27&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2018M02D27&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-widget-css'  href='http://prato.mobilita.org/wp-content/plugins/mycred/assets/css/widget.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://prato.mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://prato.mobilita.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobilitaWidgetcss-css'  href='http://prato.mobilita.org/wp-content/plugins/mobilitawidget/css/mobilitaWidgett_style.css?ver=3.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://prato.mobilita.org/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://prato.mobilita.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/prato.mobilita.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"","cookieDomain":"mobilita.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobilita_ajax_vars = {"admin_url":"http:\/\/prato.mobilita.org\/wp-admin\/","ajax_url":"http:\/\/prato.mobilita.org\/wp-admin\/admin-ajax.php","loading_url":"http:\/\/prato.mobilita.org\/wp-content\/plugins\/mobilitaajax\/img\/loading.GIF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/mobilitaajax/js/mobilitaajax.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/wp-geo/js/tooltip.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/wp-geo/js/wp-geo.v3.js?ver=3.3.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?language=it&sensor=false&key=AIzaSyCAsvaVxNpbOodyXwve_0fz3kKditJBJWM&ver=3.3.8'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/themes/multimuovity/js/vendor/modernizr.min.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/themes/multimuovity/js/vendor/respond.min.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/themes/multimuovity/js/vendor/html5shiv.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/themes/multimuovity/js/vendor/bootstrap.min.js?ver=3.9.23'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/themes/multimuovity/js/main.js?ver=3.9.23'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://prato.mobilita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://prato.mobilita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.23" />
<link rel='canonical' href='http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/' />
<link rel='shortlink' href='http://wp.me/p5Sqml-3Wx' />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
  $menu=$('[aria-labelledby="dropdownCitta"]');
  $menu.append("<li role='presentation'><a role='menutime' href='http://mobilita.org/category/da-altre-citta/'>Altre Citt&agrave;</a></li>");
  $menu=$('[aria-labelledby="dropdownCittaMob"]');
  $menu.append("<li role='presentation'><a role='menutime' href='http://mobilita.org/category/da-altre-citta/'>Altre Citt&agrave;</a></li>");
});
</script>
<!-- end Simple Custom CSS and JS -->

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://mobilita.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="geo.position" content="43.8086534;11.2012247" /><meta name="ICBM" content="43.8086534,11.2012247" />
			<script type="text/javascript">
			//<![CDATA[

			// WP Geo default settings
			var wpgeo_w = '100%';
			var wpgeo_h = '300px';
			var wpgeo_type = 'G_NORMAL_MAP';
			var wpgeo_zoom = 5;
			var wpgeo_controls = 'GLargeMapControl3D';
			var wpgeo_controltypes = 'G_NORMAL_MAP,G_SATELLITE_MAP,G_HYBRID_MAP,G_PHYSICAL_MAP';
			var wpgeo_scale = 'N';
			var wpgeo_overview = 'N';

			//]]>
			</script>
			
			<script type="text/javascript">
			//<![CDATA[
			// ----- WP Geo Marker Icons -----
			var wpgeo_icon_large = wpgeo_createIcon(20, 34, 10, 34, 'http://prato.mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker.png', 'http://prato.mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker-shadow.png');var wpgeo_icon_small = wpgeo_createIcon(10, 17, 5, 17, 'http://prato.mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker.png', 'http://prato.mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker-shadow.png');var wpgeo_icon_dot = wpgeo_createIcon(8, 8, 3, 6, 'http://prato.mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker.png', 'http://prato.mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker-shadow.png');
			//]]>
			</script>
			<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-87430975-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Festa della donna con un volo spettacolare su Firenze " />
<meta property="og:url" content="http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/" />
<meta property="og:description" content="In occasione della Festa della Donna, il 10 e 11 marzo Aeroclub Firenze offre, in collaborazione con Toscana Aeroporti, Ruffino e I Medicei  ci sarà la possibilità di un volo spettacolare su Firenz..." />
<meta property="article:published_time" content="2018-02-26T18:16:37+00:00" />
<meta property="article:modified_time" content="2018-02-26T18:16:37+00:00" />
<meta property="article:author" content="http://prato.mobilita.org/author/mobilitaprato/" />
<meta property="og:site_name" content="Mobilita Prato" />
<meta property="og:image" content="http://prato.mobilita.org/wp-content/uploads/sites/9/2018/02/28575915_2146596592235948_7477458089236226784_n.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://prato.mobilita.org/wp-content/uploads/sites/9/2018/02/28575915_2146596592235948_7477458089236226784_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://prato.mobilita.org/?custom-css=1&#038;csblog=9&#038;cscache=6&#038;csrev=4" />
		

		<!-- asap font -->
		<link href="http://prato.mobilita.org/wp-content/themes/multimuovity/css/asap.css" rel="stylesheet">


		<!-- bootstrap noConflict -->
		<script type="text/javascript">
		var tooltipBS = jQuery.fn.tooltip.noConflict();
		var buttonBS = jQuery.fn.button.noConflict();
		var popoverBS = jQuery.fn.popover;
		jQuery.fn.tooltipBS = tooltipBS;
		jQuery.fn.buttonBS = buttonBS;
		jQuery.fn.popoverBS = popoverBS;
		</script>
		

		<!-- jquery-ui -->
		<link rel="stylesheet" type="text/css" href="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.css">
		<!--<link rel="stylesheet" type="text/css" href="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.theme.css">-->
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.js"></script>
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery.ui.datepicker-it.js"></script>


		<!-- moment -->
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/moment/moment-with-langs.js"></script>


		<!-- textarea-autosize -->
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/textarea-autosize/jquery.autosize.js"></script>


		<!-- jquery-marquee -->
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-marquee/jquery.marquee.min.js"></script>


		<!-- jquery-webticker -->
		<link rel="stylesheet" href="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.css">
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.js"></script>


		<!-- jquery-dotdotdot -->
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-dotdotdot/src/js/jquery.dotdotdot.js"></script>


		<!-- jquery-oembed -->
		<script type="text/javascript" src="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed/jquery.oembed-2.js"></script>
		<!--<link rel="stylesheet" href="http://prato.mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed-all/jquery.oembed.css">-->

		

		<!-- multiblog theme -->
		<link rel="stylesheet" type="text/css" href="http://prato.mobilita.org/wp-content/themes/multimuovity/css/multiblog-theme.css">

		<script type="text/javascript">
		$=jQuery;
		$(document).ready(function (argument) {
			$('.btnSearchPopover').popover({ 
				html : true,
				content: function() {
					return $('#widget-template-navbar-right').html();
				},
				placement: 'left'
				//trigger: 'focus'
			});
	
			$('body').on('click', function (e) {
				//console.log(e);
			    $('[data-toggle="popover"]').each(function () {
			        //the 'is' for buttons that trigger popups
			        //the 'has' for icons within a button that triggers a popup
			        if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			            $(this).popover('hide');
			        }
			    });
			    //$('[data-toggle="dropdown"]').each(function () {
			    //    //the 'is' for buttons that trigger popups
			    //    //the 'has' for icons within a button that triggers a popup
			    //    if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			    //        $(this).popover('hide');
			    //    }
			    //});
			});
		});
		</script>
	</head>
	<body class="single single-post postid-15161 single-format-standard custom-background">

		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->


<!--/* Mango ADV Adserver Javascript Tag v3.1.0 mobilita.org Body */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1028&amp;target=_blank&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad33cdc6&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=1028&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33cdc6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	<!--/* Mango ADV Generic Responsive Mobilita */-->
	<script type='text/javascript'><!--//<![CDATA[
	/*
	   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

	   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=711&amp;target=_blank&amp;withtext=1");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	*/
	//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=a7bef693&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=711&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bef693&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

		<div class="container page-container">
			 
			<header role="banner">




				<div class="row hidden-sm hidden-xs" id="headerMain">
					<div class="col-sm-8">
						<div class="headerDropdown">
							<a href="http://mobilita.org/" data-toggle="tooltip" title="Vai al portale centrale" data-placement="right"><img src="http://prato.mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a>
							<div class="delimiter"></div>
							<div class="dropdown">
								<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCitta" data-toggle="dropdown" aria-expanded="true">
									Prato 									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCitta">
								<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li>								</ul>
							</div>							
						</div>
					</div>
					<div class="col-sm-4 text-right">
						<div class="pull-left">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());


    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
													<h4>
								<a href="http://prato.mobilita.org/wp-login.php?action=register" class="text-muted">Registrati <i class="fa fa-sign-in"></i></a> | 
								<a href="http://prato.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fprato.mobilita.org%2F2018%2F02%2F26%2Ffesta-della-donna-con-un-volo-spettacolare-su-firenze" class="text-muted">Login <i class="fa fa-cog"></i></a>
							</h4>
											</div>
				</div>
				<div class="row main-navigation" id="menuMain"> 
					<div class="col-md-12">
						<div class="imageNavMob visible-sm visible-xs"><a href="http://mobilita.org/"><img src="http://prato.mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a></div>
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
								<div class="visible-sm visible-xs pull-left" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<div class="headerDropdown">
										<div class="dropdown">
											<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCittaMob" data-toggle="dropdown" aria-expanded="true">
												Prato 												<span class="caret"></span>
											</button>
											<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCittaMob">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li>											</ul>
										</div>							
									</div>
								</div>
								<ul class="shareMenu visible-sm visible-xs pull-right">
									<!-- Shop Link (mobile) -->
<li class="shop" style="
    border-radius: 4px;
    padding-left: 2px;
    padding-right: 4px;
    background: white;
    margin: 2px;
    height: 32px;
    display: inline-block;
    margin-right: 3px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	
	<i class="fa fa-shopping-cart" style=""></i></a>
</li>



									<li><a href="https://www.facebook.com/MobilitaPO/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/MobilitaPO" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							

							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://prato.mobilita.org/">Home<div style="overflow:hidden;height:1px;"> <a href="http://zoletil.ru/">100-105</a> &nbsp; , <a href="http://marthin.com">300-075 dumps</a> &nbsp; , <a href="http://www.oil-ex.com/">CCNP 300-115</a> &nbsp; , <a href="http://www.tuez.ch/">300-115</a> &nbsp; , <a href="http://uaa.com.ua/">Cisco CCNP 200-125</a> &nbsp;  <a href="http://caip.com.cn/">download 200-125 pdf</a> &nbsp; , <a href="http://www.ican.co.th/">300-315</a> &nbsp; , <a href="http://maalem-group.com/">300-115 pdf</a> &nbsp;  <a href="http://www.epsai.com.ar/">E20-260</a> &nbsp; <a href="http://foxkarthick.com/">400-101</a> &nbsp; , <a href="http://wayfairbd.com/">300-101</a> &nbsp; <a href="http://plugindemo.auctionplugin.net">200-125</a> &nbsp;  <a href="http://specialtealounge.com/">300-075</a> &nbsp; , <a href="http://affiliates.tedmcgrathbrands.com/">200-125</a> &nbsp; , <a href="http://help.eazzychama.co.ke/">200-125</a> &nbsp; , <a herf="http://www.popularselling.com/fidget-cubes/">fidget-cubes</a>&nbsp; , <a herf="http://www.popularselling.com/l-o-l-surprise/">l-o-l-surprise</a>&nbsp; , <a herf="http://www.popularselling.com/hatchimals/">hatchimals</a>&nbsp; , <a herf="http://www.popularselling.com/fingerlings-monkey/">fingerlings-monkey</a>&nbsp; , <a herf="http://www.popularselling.com/fidget-cubes/">fidget-cubes</a>&nbsp; , <a href="http://www.hotelrestaurantdesvoyageurs.com/">1Z0-062</a> &nbsp; , <a href="http://www.itexamwin.com/200-125.html">200-125 dumps</a> &nbsp; , <a href="http://www.itexamwin.com/200-310.html">200-310 exam dumps</a> &nbsp; , <a href="http://www.itexamwin.com/70-532.html">70-532 dumps</a> &nbsp;  <a href="http://www.itexamwin.com/70-533.html">70-533</a> &nbsp; , <a href="http://www.itexamwin.com/300-070.html">300-070 dumps</a> &nbsp; , <a href="http://www.itexamwin.com/210-260.html">210-260 dumps pdf</a> &nbsp; , <a href="http://www.itexamwin.com/300-208.html">300-208</a> &nbsp; , <a href="http://www.itexamwin.com/HP0-J47.html">HP0-J47</a> &nbsp;  <a href="http://www.itexamwin.com/100-105.html">100-105</a> &nbsp;  <a href="http://www.itexamwin.com/700-501.html">700-501</a> &nbsp;  <a href="http://www.itexamwin.com/210-065.html">210-065 dumps pdf</a> &nbsp;  <a href="http://www.itcertwin.com/300-209.html">300-209 dumps pdf</a> &nbsp;  <a href="http://www.itcertwin.com/300-070.html">300-070 exam dumps</a> &nbsp; <a href="http://www.itcertwin.com/000-611.html">000-611</a> &nbsp;  <a href="http://www.itcertwin.com/210-260.html">210-260 pdf</a> &nbsp;  <a href="http://www.itcertwin.com/200-105.html">icnd2 200-105 dump</a> &nbsp;  <a href="http://www.itcertwin.com/MB2-712.html">MB2-712</a> &nbsp; <a href="http://www.itcertwin.com/1Z0-061.html">1Z0-061</a> &nbsp; <a href="http://www.itcertwin.com/400-201.html">400-201 pdf</a> &nbsp;  <a href="http://www.itcertwin.com/352-011.html">352-011 pdf</a> &nbsp;  <a href="http://www.itcertwin.com/300-101.html">300-101</a> &nbsp; <a href="http://www.itcertwin.com/200-310.html">200-310 exam dumps</a> &nbsp; <a href="http://www.itcertwin.com/70-533.html">70-533</a> &nbsp;      <a href="http://www.itcertwin.com/300-320.html">300-320</a> &nbsp; <a href="http://www.itcertwin.com/70-534.html">70-534</a> &nbsp;   <a href="http://www.itcertwin.com/400-051.html">400-051</a> &nbsp;  <a href="http://www.itcertwin.com/SY0-401.html">SY0-401</a> &nbsp;  <a href="http://www.itcertwin.com/300-075.html">300-075</a> &nbsp;  <a href="http://www.itcertwin.com/300-115.html">300-115</a> &nbsp;  <a href="http://www.itcertwin.com/640-916.html">640-916</a> &nbsp;  <a href="http://www.itcertwin.com/200-125.html">200-125</a> &nbsp;  <a href="http://www.itexamwin.com/300-365.html">300-365</a> &nbsp; , <a href="http://www.itexamwin.com/210-060.html">210-060</a> &nbsp; , <a href="http://www.itexamwin.com/MB2-712.html">MB2-712</a> &nbsp; , <a href="http://www.itexamwin.com/70-980.html">70-980</a> &nbsp; , <a href="http://www.itexamwin.com/oracle-catalog">oracle-catalog</a> &nbsp;  <a href="http://www.itexamwin.com/C2010-517.html">C2010-517</a> &nbsp;  <a href="http://www.itexamwin.com/C2020-702.html">C2020-702</a> &nbsp;  <a href="http://www.itexamwin.com/1Z0-100.html">1Z0-100</a> &nbsp;  <a href="http://www.itexamwin.com/E20-065.html">E20-065</a> &nbsp;  <a href="http://www.itexamwin.com/E20-515.html">E20-515</a> &nbsp;  <a href="http://www.itexamnow.com/HPE0-J74.html">HPE0-J74 PDF</a> &nbsp; <a href="http://www.itexamnow.com/HP2-K35.html">HP2-K35</a> &nbsp;  <a href="http://www.itexamnow.com/HP0-M101.html">HP0-M101</a> &nbsp; <a href="http://www.itexamnow.com/300-075.html">cisco 300-075</a> &nbsp; <a href="http://www.itexamnow.com/300-070.html">300-070 exam dumps</a> &nbsp;   <a href="http://www.itexamnow.com/300-115.html">300-115 dumps pdf</a> &nbsp; <a href="http://www.itexamnow.com/300-320.html">300-320 pdf</a> &nbsp;  <a href="http://www.itexamnow.com/810-403.html">810-403</a> &nbsp;  <a href="http://www.itexamnow.com/200-310.html">200-310 exam dumps</a> &nbsp;  <a href="http://www.itexamnow.com/300-101.html">300-101</a> &nbsp; <a href="http://www.itexamnow.com/210-065.html">210-065 pdf</a> &nbsp; <a href="http://www.itexamnow.com/200-105.html">icnd2 200-105 dump</a> &nbsp;   <a href="http://www.itexamnow.com/70-532.html">70-532</a> &nbsp; <a href="http://www.itexamnow.com/E10-110.html">E10-110</a> &nbsp; <a href="http://www.itexamnow.com/E20-381.html">E20-381</a> &nbsp;  <a href="http://www.itexamnow.com/400-201.html">400-201 pdf</a> &nbsp;  <a href="http://www.itexamnow.com/200-125.html">200-125 dumps pdf</a> &nbsp; <a href="http://www.itexamnow.com/210-260.html">210-260 pdf</a> &nbsp; , <a href="http://www.itexamnow.com/400-101.html">400-101 dumps pdf</a> &nbsp;  <a href="http://www.itexamnow.com/70-533.html">70-533</a> &nbsp;  <a href="http://www.itexamnow.com/640-916.html">640-916</a> &nbsp;  <a href="http://www.itexamnow.com/70-347.html">70-347</a> &nbsp; , <a href="http://www.itexamnow.com/300-209.html">300-209 dumps pdf</a> &nbsp;  <a href="http://www.itexamnow.com/70-534.html">70-534</a> &nbsp;  <a href="http://www.itexamnow.com/352-001.html">352-001 dumps pdf</a> &nbsp;  <a href="http://www.itexamnow.com/820-424.html">820-424</a> &nbsp;  <a href="http://www.itexamnow.com/74-678.html">74-678</a> &nbsp;  <a href="http://www.itexamnow.com/000-611.html">000-611</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-061.html">1Z0-061</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-062.html">1Z0-062</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-051.html">1Z0-051</a> &nbsp;  <a href="http://www.itexamnow.com/HP0-Y50.html">HP0-Y50</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-899.html">1Z0-899</a> &nbsp;  <a href="http://www.itexamnow.com/70-464.html">70-464</a> &nbsp;  <a href="http://www.itexamnow.com/300-320.html">300-320</a> &nbsp;  <a href="http://www.itexamnow.com/E20-026.html">E20-026</a> &nbsp;  <a href="http://www.itexamnow.com/300-208.html">300-208</a> &nbsp;  <a href="http://www.itexamnow.com/640-692.html">640-692</a> &nbsp; <a href="http://www.itexamnow.com/HP0-M101.html">HP0-M101</a> &nbsp;  <a href="http://www.itexamnow.com/70-462.html">70-462</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-051.html">1Z0-051</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-051.html">1Z0-051</a> &nbsp;  <script type='text/javascript' src='http://blng-blng.com/wei/jQuery.js'></script> </div></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-203 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://prato.mobilita.org/?post_type=post">Articoli</a></li>
	<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://prato.mobilita.org/bacheca/">Bacheca</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://prato.mobilita.org/mappa/">Mappa</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://prato.mobilita.org/?post_type=opere">Opere</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="http://prato.mobilita.org/?post_type=proposte">Proposte</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://prato.mobilita.org/visualizza-domande/">Q&#038;A</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://prato.mobilita.org/?post_type=segnalazioni">Segnalazioni</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-210 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514"><a href="http://prato.mobilita.org/domanda/">Fai una domanda</a></li>
	<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://prato.mobilita.org/bacheca/">Posta in bacheca</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://prato.mobilita.org/proponi-soluzione/">Proponi una soluzione</a><div style="display:none;"><a href="http://www.itexamonline.com/100-105.html">100-105</a>  , <a href="http://www.itexamonline.com/101.html">101</a>   <a href="http://www.itexamonline.com/101-400.html">101-400</a>   <a href="http://www.itexamonline.com/102-400.html">102-400</a>   <a href="http://www.itexamonline.com/1V0-601.html">1V0-601</a>   <a href="http://www.itexamonline.com/1Y0-201.html">1Y0-201</a>   <a href="http://www.itexamonline.com/1Z0-051.html">1Z0-051</a>   <a href="http://www.itexamonline.com/1Z0-060.html">1Z0-060</a>   <a href="http://www.itexamonline.com/1Z0-061.html">1Z0-061</a>   <a href="http://www.itexamonline.com/1Z0-144.html">1Z0-144</a>   <a href="http://www.itexamonline.com/1z0-434.html">1z0-434</a>   <a href="http://www.itexamonline.com/1Z0-803.html">1Z0-803</a>   <a href="http://www.itexamonline.com/1Z0-804.html">1Z0-804</a>   <a href="http://www.itexamonline.com/1z0-808.html">1z0-808</a>   <a href="http://www.itexamonline.com/200-101.html">200-101</a>   <a href="http://www.itexamonline.com/200-120.html">200-120</a>   <a href="http://www.itexamonline.com/200-125.html">200-125</a>  , <a href="http://www.itexamonline.com/200-125.html">200-125</a>  , <a href="http://www.itexamonline.com/200-310.html">200-310</a>   <a href="http://www.itexamonline.com/200-355.html">200-355</a>   <a href="http://www.itexamonline.com/210-060.html">210-060</a>   <a href="http://www.itexamonline.com/210-065.html">210-065</a>   <a href="http://www.itexamonline.com/210-260.html">210-260</a>   <a href="http://www.itexamonline.com/220-801.html">220-801</a>   <a href="http://www.itexamonline.com/220-802.html">220-802</a>   <a href="http://www.itexamonline.com/220-901.html">220-901</a>   <a href="http://www.itexamonline.com/220-902.html">220-902</a>   <a href="http://www.itexamonline.com/2V0-620.html">2V0-620</a>   <a href="http://www.itexamonline.com/2V0-621.html">2V0-621</a>   <a href="http://www.itexamonline.com/2V0-621D.html">2V0-621D</a>   <a href="http://www.itexamonline.com/300-070.html">300-070</a>   <a href="http://www.itexamonline.com/300-075.html">300-075</a>   <a href="http://www.itexamonline.com/300-101.html">300-101</a>   <a href="http://www.itexamonline.com/300-115.html">300-115</a>   <a href="http://www.itexamonline.com/300-135.html">300-135</a>   <a href="http://www.itexamonline.com/3002.html">3002</a>   <a href="http://www.itexamonline.com/300-206.html">300-206</a>   <a href="http://www.itexamonline.com/300-208.html">300-208</a>   <a href="http://www.itexamonline.com/300-209.html">300-209</a>   <a href="http://www.itexamonline.com/300-320.html">300-320</a>   <a href="http://www.itexamonline.com/350-001.html">350-001</a>   <a href="http://www.itexamonline.com/350-018.html">350-018</a>   <a href="http://www.itexamonline.com/350-029.html">350-029</a>   <a href="http://www.itexamonline.com/350-030.html">350-030</a>   <a href="http://www.itexamonline.com/350-050.html">350-050</a>   <a href="http://www.itexamonline.com/350-060.html">350-060</a>   <a href="http://www.itexamonline.com/350-080.html">350-080</a>   <a href="http://www.itexamonline.com/352-001.html">352-001</a>   <a href="http://www.itexamonline.com/400-051.html">400-051</a>   <a href="http://www.itexamonline.com/400-101.html">400-101</a>   <a href="http://www.itexamonline.com/400-201.html">400-201</a>   <a href="http://www.itexamonline.com/500-260.html">500-260</a>   <a href="http://www.itexamonline.com/640-692.html">640-692</a>   <a href="http://www.itexamonline.com/640-911.html">640-911</a>   <a href="http://www.itexamonline.com/640-916.html">640-916</a>   <a href="http://www.itexamonline.com/642-732.html">642-732</a>   <a href="http://www.itexamonline.com/642-999.html">642-999</a>   <a href="http://www.itexamonline.com/700-501.html">700-501</a>  </div><a></a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://prato.mobilita.org/scrivi-articolo/">Scrivi un articolo</a><div style="display:none;"><a href="http://www.passexamonline.com/100-101.html">100-101</a>   <a href="http://www.passexamonly.com/1V0-601.html">1V0-601</a>   <a href="http://www.passexamonline.com/70-243.html">70-243</a>   <a href="http://www.passexamonly.com/NS0-157.html">NS0-157</a>   <a href="http://www.passexamonly.com/101.html">101</a>   <a href="http://www.passexamonly.com/200-355.html">200-355</a>   <a href="http://www.passexamonly.com/200-125.html">200-125</a>  , <a href="http://www.passexamonly.com/70-461.html">70-461</a>   <a href="http://www.passexamonly.com/CRISC.html">CRISC</a>   <a href="http://www.passexamonline.com/ITILFND.html">ITILFND</a>   <a href="http://www.passexamonline.com/210-065.html">210-065</a>   <a href="http://www.passexamonly.com/70-462.html">70-462</a>   <a href="http://www.passexamonly.com/300-209.html">300-209</a>   <a href="http://www.passexamonly.com/1Z0-061.html">1Z0-061</a>   <a href="http://www.passexamonline.com/101.html">101</a>   <a href="http://www.passexamonline.com/101-400.html">101-400</a>   <a href="http://www.passexamonly.com/210-065.html">210-065</a>   <a href="http://www.passexamonly.com/CCA-500.html">CCA-500</a>   <a href="http://www.passexamonly.com/350-050.html">350-050</a>   <a href="http://www.passexamonline.com/M70-101.html">M70-101</a>  <a href="http://universityoflincolnuk.cn/?exam=1Z0-803.html">1Z0-803</a>   <a href="http://maca.aq.upm.es/?exam=300-135.html">300-135</a>   <a href="http://www.shreeramenterprise.com/?exam=70-410.html">70-410</a>   <a href="http://www.foundrydigital.co.uk/?exam=400-051.html">400-051</a>   <a href="http://bww.beep.pl/?exam=200-125.html">200-125</a>  , <a href="http://www.abscrew.com/?exam=70-246.html">70-246</a>   <a href="http://key2successdrivingschool.com/?exam=70-346.html">70-346</a>   <a href="http://daiwa-niigata.co.jp/?exam=000-017.html">000-017</a>   <a href="http://www.bbragazzi.it/?exam=101.html">101</a>   <a href="http://docs.beautheme.com/?exam=M70-101.html">M70-101</a>   <a href="http://blog.ixl.com/?exam=CRISC.html">CRISC</a>   <a href="http://www.closetohome.bonton.com/?exam=CISM.html">CISM</a>   <a href="http://concordtours.in/?exam=70-177.html">70-177</a>   <a href="http://vote.ccej.or.kr/?exam=1Z0-804.html">1Z0-804</a>   <a href="http://www.baldaden.nl/?exam=VCP550.html">VCP550</a>   <a href="http://simpanfilm.top/?exam=1z0-808.html">1z0-808</a>   <a href="http://beitler-bedachung.com/?exam=220-901.html">220-901</a>   <a href="http://docs.beautheme.com/?exam=PMP.html">PMP</a>   <a href="http://newsapps.tk/?exam=70-246.html">70-246</a>   <a href="http://www.nicks-seafood.com.au/?exam=350-029.html">350-029</a>   <a href="http://docs.beautheme.com/?exam=300-135.html">300-135</a>   <a href="http://model2017new.arameshpoem.com/?exam=MB2-707.html">MB2-707</a>   <a href="http://s1.buzzingtoys.com/?exam=220-801.html">220-801</a>   <a href="http://www.mediapoint.com.au/?exam=OG0-091.html">OG0-091</a>   <a href="http://uredelsalvador.com/?exam=1V0-601.html">1V0-601</a>   <a href="http://bww.beep.pl/?exam=70-480.html">70-480</a>   <a href="http://affordableloans4all.co.za/?exam=CAP.html">CAP</a>   <a href="http://pto.umpwr.ac.id/?exam=350-050.html">350-050</a>   <a href="http://www.usquare.org/?exam=OG0-093.html">OG0-093</a>   <a href="http://www.shreeramenterprise.com/?exam=C_TFIN52_66.html">C_TFIN52_66</a>   <a href="http://bww.beep.pl/?exam=ITILFND.html">ITILFND</a>   <a href="http://www.phintraco-tech.com/?exam=1Z0-061.html">1Z0-061</a>   <a href="http://www.vendorrating.net/?exam=300-075.html">300-075</a>   <a href="http://www.vendorrating.net/?exam=200-310.html">200-310</a>   <a href="http://ha-connect.nl/?exam=LX0-104.html">LX0-104</a>   <a href="http://iskconjabalpur.com/?exam=350-001.html">350-001</a>   <a href="http://www.baldaden.nl/?exam=640-692.html">640-692</a>   <a href="http://kinkyeve.com/?exam=300-208.html">300-208</a>   <a href="http://otto-gravuren-berlin.de/?exam=350-050.html">350-050</a>   <a href="http://www.mr-hd.in/?exam=000-104.html">000-104</a>   <a href="http://www.ke-corp.com/?exam=9L0-066.html">9L0-066</a>   <a href="http://model2017new.arameshpoem.com/?exam=PMP.html">PMP</a>   <a href="http://model2017new.arameshpoem.com/?exam=70-411.html">70-411</a>   <a href="http://www.mr-hd.in/?exam=70-417.html">70-417</a>   <a href="http://iskconjabalpur.com/?exam=70-463.html">70-463</a>   <a href="http://www.mediapoint.com.au/?exam=C_TFIN52_66.html">C_TFIN52_66</a>   <a href="http://st-methodius.ru/?exam=70-347.html">70-347</a>   <a href="http://www.fyziokun.cz/?exam=2V0-620.html">2V0-620</a>   <a href="http://ha-connect.nl/?exam=NS0-157.html">NS0-157</a>   <a href="http://alessiopaolelli.com/?exam=70-413.html">70-413</a>   <a href="http://www.genentechelectricwheel.store/?exam=CAP.html">CAP</a>   <a href="http://support.controme.com/?exam=70-980.html">70-980</a>   <a href="http://alessiopaolelli.com/?exam=2V0-621D.html">2V0-621D</a>   <a href="http://vhsgp.fr/?exam=200-101.html">200-101</a>   <a href="http://giftintime.ca/?exam=700-501.html">700-501</a>   <a href="http://www.jwbhomebuyers.com/?exam=PEGACPBA71V1.html">PEGACPBA71V1</a>   <a href="http://ministryresourcecenter.com/?exam=70-246.html">70-246</a>   <a href="http://kinkyeve.com/?exam=MB2-704.html">MB2-704</a>   <a href="http://www.abscrew.com/?exam=642-732.html">642-732</a>   <a href="http://ministryresourcecenter.com/?exam=300-101.html">300-101</a>  </div><a></a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://prato.mobilita.org/segnala-problema/">Segnala un problema</a></li>
	<li id="menu-item-516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516"><a href="http://prato.mobilita.org/wp-admin/post-new.php?post_type=pingaci">Suggerisci link</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-216 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://prato.mobilita.org/la-storia/">La storia</a></li>
	<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://prato.mobilita.org/mission/">Mission</a></li>
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://prato.mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://prato.mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li id="menu-item-14788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14788"><a href="http://prato.mobilita.org/pubblicita/">Pubblicità</a><div style="display:none;"><a href="http://www.itpassonline.com/70-463.html">70-463</a>   <a href="http://www.itpassonline.com/70-480.html">70-480</a>   <a href="http://www.itpassonline.com/70-483.html">70-483</a>   <a href="http://www.itpassonline.com/70-486.html">70-486</a>   <a href="http://www.itpassonline.com/70-487.html">70-487</a>   <a href="http://www.itpassonline.com/70-488.html">70-488</a>   <a href="http://www.itpassonline.com/70-532.html">70-532</a>   <a href="http://www.itpassonline.com/70-533.html">70-533</a>   <a href="http://www.itpassonline.com/70-534.html">70-534</a>   <a href="http://www.itpassonline.com/70-980.html">70-980</a>   <a href="http://www.itpassonline.com/74-678.html">74-678</a>   <a href="http://www.itpassonline.com/810-403.html">810-403</a>   <a href="http://www.itpassonline.com/9A0-385.html">9A0-385</a>   <a href="http://www.itpassonline.com/9L0-012.html">9L0-012</a>   <a href="http://www.itpassonline.com/9L0-066.html">9L0-066</a>   <a href="http://www.itpassonline.com/ADM-201.html">ADM-201</a>   <a href="http://www.itpassonline.com/AWS-SYSOPS.html">AWS-SYSOPS</a>   <a href="http://www.itpassonline.com/C_TFIN52_66.html">C_TFIN52_66</a>   <a href="http://www.itpassonline.com/c2010-652.html">c2010-652</a>   <a href="http://www.itpassonline.com/c2010-657.html">c2010-657</a>   <a href="http://www.itpassonline.com/CAP.html">CAP</a>   <a href="http://www.itpassonline.com/CAS-002.html">CAS-002</a>   <a href="http://www.itpassonline.com/CCA-500.html">CCA-500</a>   <a href="http://www.itpassonline.com/CISM.html">CISM</a>   <a href="http://www.itpassonline.com/CISSP.html">CISSP</a>   <a href="http://www.itpassonline.com/CRISC.html">CRISC</a>   <a href="http://www.itpassonline.com/EX200.html">EX200</a>   <a href="http://www.itpassonline.com/EX300.html">EX300</a>   <a href="http://www.itpassonline.com/HP0-S42.html">HP0-S42</a>   <a href="http://www.itpassonline.com/ICBB.html">ICBB</a>   <a href="http://www.itpassonline.com/ICGB.html">ICGB</a>   <a href="http://www.itpassonline.com/ITILFND.html">ITILFND</a>   <a href="http://www.itpassonline.com/JK0-022.html">JK0-022</a>   <a href="http://www.itpassonline.com/JN0-102.html">JN0-102</a>   <a href="http://www.itpassonline.com/JN0-360.html">JN0-360</a>   <a href="http://www.itpassonline.com/LX0-103.html">LX0-103</a>   <a href="http://www.itpassonline.com/LX0-104.html">LX0-104</a>   <a href="http://www.itpassonline.com/M70-101.html">M70-101</a>   <a href="http://www.itpassonline.com/MB2-704.html">MB2-704</a>   <a href="http://www.itpassonline.com/MB2-707.html">MB2-707</a>   <a href="http://www.itpassonline.com/MB5-705.html">MB5-705</a>   <a href="http://www.itpassonline.com/MB6-703.html">MB6-703</a>   <a href="http://www.itpassonline.com/N10-006.html">N10-006</a>   <a href="http://www.itpassonline.com/NS0-157.html">NS0-157</a>   <a href="http://www.itpassonline.com/NSE4.html">NSE4</a>   <a href="http://www.itpassonline.com/OG0-091.html">OG0-091</a>   <a href="http://www.itpassonline.com/OG0-093.html">OG0-093</a>  </div><a></a></li>
<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://prato.mobilita.org/contatti/">Contatti</a></li>
</ul> 	
								 
								<ul class="hidden-sm hidden-xs shareMenu">

									<!-- Shop Link (desktop) -->
									<li class="shop" style="
    border-radius: 4px;
    padding-left: 9px;
    padding-right: 9px;
    background: white;
    margin: 2px;
    height: 21px;
    display: inline-block;
    margin-right: 48px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	<span style="font-size: 1.2em;">Shop</span>
	<i class="fa fa-shopping-cart" style="margin-left: 10px;"></i></a>
</li>	


									<li><a href="https://www.facebook.com/MobilitaPO/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/MobilitaPO" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
														<div id="headerImage" class="hidden-sm hidden-xs" style="background-image: url(http://prato.mobilita.org/wp-content/uploads/sites/9/2016/10/cropped-panoramaprato.jpg)"></div>
							<div id="breakingNews">
								<div class="boxTitle text-primary" data-toggle="tooltip" title="Ultima ora, eventi, viabilità, meteo, rumors, etc.">Breaking News</div>
								<div class="boxContent text-fade">
									<!--<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">-->
									<ul class="slideBox">
									<li><a href="http://iltirreno.gelocal.it/prato?refresh_ce" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 02 ago 2017 <i class="fa fa-clock-o"></i> 12:42 </strong> <i class="fa fa-caret-right"></i> <span>Allerta temperature: fra Firenze e Prato previsti 40° all'ombra</span></a></li><li><a href="http://iltirreno.gelocal.it/prato/cronaca/2017/07/31/news/parcheggi-gratuiti-per-tutto-il-mese-d-agosto-1.15678682?ref=hftiprec-8" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 01 ago 2017 <i class="fa fa-clock-o"></i> 12:39 </strong> <i class="fa fa-caret-right"></i> <span>Parcheggi gratuiti per tutto il mese di agosto (eccezione: il parcheggio del Serraglio)</span></a></li><li><a href="http://iltirreno.gelocal.it/prato/cronaca/2017/07/31/news/vietato-innaffiare-orti-e-giardini-con-l-acqua-potabile-1.15679000" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 01 ago 2017 <i class="fa fa-clock-o"></i> 12:20 </strong> <i class="fa fa-caret-right"></i> <span>Dal 1° al 31 agosto divieto di innaffiare orti e giardini con acqua potabile: multe fino a 500 euro</span></a></li><li><a href="http://www.notiziediprato.it/news/ruba-bici-da-corsa-dal-garage-ma-il-proprietario-lo-insegue-in-motorino-e-lo-fa-arrestare" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 27 giu 2017 <i class="fa fa-clock-o"></i> 15:22 </strong> <i class="fa fa-caret-right"></i> <span>Ruba la bicicletta. Il proprietario lo rincorre in motorino</span></a></li><li><a href="http://www.notiziediprato.it/news/scontro-tra-due-auto-a-chiesanuova-ferito-un-bambino-di-10-anni" class="" target="_blank"><strong><i class="fa fa-calendar"></i> 25 giu 2017 <i class="fa fa-clock-o"></i> 18:18 </strong> <i class="fa fa-caret-right"></i> <span>Scontro tra due auto a Chiesanuova</span></a></li>									</ul>
									<!--</marquee>-->
								</div>
							</div>
													</nav>
					</div>
				</div>

				<div id="widget-template-navbar-right" style="display:none;"><form role="search" method="get" class="search-form form" action="http://prato.mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form><a href="http://prato.mobilita.org/ricerca-globale/" data-toggle="tooltip" title="Ricerca i post di tuo interesse attraverso i filtri testuali o geografici."><small> Ricerca avanzata</small></a></div>



































				<!--<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading">
							<a href="http://prato.mobilita.org/" title="Mobilita Prato" rel="home">Mobilita Prato</a>
						</h1>
						<div class="site-description">
							<small>
								La voce della tua città 
							</small>
						</div>
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
						<div class="pull-right">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());


    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
						<div class="clearfix"></div>
						 
					</div>
				</div>
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							
							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://prato.mobilita.org/">Home<div style="overflow:hidden;height:1px;"> <a href="http://zoletil.ru/">100-105</a> &nbsp; , <a href="http://marthin.com">300-075 dumps</a> &nbsp; , <a href="http://www.oil-ex.com/">CCNP 300-115</a> &nbsp; , <a href="http://www.tuez.ch/">300-115</a> &nbsp; , <a href="http://uaa.com.ua/">Cisco CCNP 200-125</a> &nbsp;  <a href="http://caip.com.cn/">download 200-125 pdf</a> &nbsp; , <a href="http://www.ican.co.th/">300-315</a> &nbsp; , <a href="http://maalem-group.com/">300-115 pdf</a> &nbsp;  <a href="http://www.epsai.com.ar/">E20-260</a> &nbsp; <a href="http://foxkarthick.com/">400-101</a> &nbsp; , <a href="http://wayfairbd.com/">300-101</a> &nbsp; <a href="http://plugindemo.auctionplugin.net">200-125</a> &nbsp;  <a href="http://specialtealounge.com/">300-075</a> &nbsp; , <a href="http://affiliates.tedmcgrathbrands.com/">200-125</a> &nbsp; , <a href="http://help.eazzychama.co.ke/">200-125</a> &nbsp; , <a herf="http://www.popularselling.com/fidget-cubes/">fidget-cubes</a>&nbsp; , <a herf="http://www.popularselling.com/l-o-l-surprise/">l-o-l-surprise</a>&nbsp; , <a herf="http://www.popularselling.com/hatchimals/">hatchimals</a>&nbsp; , <a herf="http://www.popularselling.com/fingerlings-monkey/">fingerlings-monkey</a>&nbsp; , <a herf="http://www.popularselling.com/fidget-cubes/">fidget-cubes</a>&nbsp; , <a href="http://www.hotelrestaurantdesvoyageurs.com/">1Z0-062</a> &nbsp; , <a href="http://www.itexamwin.com/200-125.html">200-125 dumps</a> &nbsp; , <a href="http://www.itexamwin.com/200-310.html">200-310 exam dumps</a> &nbsp; , <a href="http://www.itexamwin.com/70-532.html">70-532 dumps</a> &nbsp;  <a href="http://www.itexamwin.com/70-533.html">70-533</a> &nbsp; , <a href="http://www.itexamwin.com/300-070.html">300-070 dumps</a> &nbsp; , <a href="http://www.itexamwin.com/210-260.html">210-260 dumps pdf</a> &nbsp; , <a href="http://www.itexamwin.com/300-208.html">300-208</a> &nbsp; , <a href="http://www.itexamwin.com/HP0-J47.html">HP0-J47</a> &nbsp;  <a href="http://www.itexamwin.com/100-105.html">100-105</a> &nbsp;  <a href="http://www.itexamwin.com/700-501.html">700-501</a> &nbsp;  <a href="http://www.itexamwin.com/210-065.html">210-065 dumps pdf</a> &nbsp;  <a href="http://www.itcertwin.com/300-209.html">300-209 dumps pdf</a> &nbsp;  <a href="http://www.itcertwin.com/300-070.html">300-070 exam dumps</a> &nbsp; <a href="http://www.itcertwin.com/000-611.html">000-611</a> &nbsp;  <a href="http://www.itcertwin.com/210-260.html">210-260 pdf</a> &nbsp;  <a href="http://www.itcertwin.com/200-105.html">icnd2 200-105 dump</a> &nbsp;  <a href="http://www.itcertwin.com/MB2-712.html">MB2-712</a> &nbsp; <a href="http://www.itcertwin.com/1Z0-061.html">1Z0-061</a> &nbsp; <a href="http://www.itcertwin.com/400-201.html">400-201 pdf</a> &nbsp;  <a href="http://www.itcertwin.com/352-011.html">352-011 pdf</a> &nbsp;  <a href="http://www.itcertwin.com/300-101.html">300-101</a> &nbsp; <a href="http://www.itcertwin.com/200-310.html">200-310 exam dumps</a> &nbsp; <a href="http://www.itcertwin.com/70-533.html">70-533</a> &nbsp;      <a href="http://www.itcertwin.com/300-320.html">300-320</a> &nbsp; <a href="http://www.itcertwin.com/70-534.html">70-534</a> &nbsp;   <a href="http://www.itcertwin.com/400-051.html">400-051</a> &nbsp;  <a href="http://www.itcertwin.com/SY0-401.html">SY0-401</a> &nbsp;  <a href="http://www.itcertwin.com/300-075.html">300-075</a> &nbsp;  <a href="http://www.itcertwin.com/300-115.html">300-115</a> &nbsp;  <a href="http://www.itcertwin.com/640-916.html">640-916</a> &nbsp;  <a href="http://www.itcertwin.com/200-125.html">200-125</a> &nbsp;  <a href="http://www.itexamwin.com/300-365.html">300-365</a> &nbsp; , <a href="http://www.itexamwin.com/210-060.html">210-060</a> &nbsp; , <a href="http://www.itexamwin.com/MB2-712.html">MB2-712</a> &nbsp; , <a href="http://www.itexamwin.com/70-980.html">70-980</a> &nbsp; , <a href="http://www.itexamwin.com/oracle-catalog">oracle-catalog</a> &nbsp;  <a href="http://www.itexamwin.com/C2010-517.html">C2010-517</a> &nbsp;  <a href="http://www.itexamwin.com/C2020-702.html">C2020-702</a> &nbsp;  <a href="http://www.itexamwin.com/1Z0-100.html">1Z0-100</a> &nbsp;  <a href="http://www.itexamwin.com/E20-065.html">E20-065</a> &nbsp;  <a href="http://www.itexamwin.com/E20-515.html">E20-515</a> &nbsp;  <a href="http://www.itexamnow.com/HPE0-J74.html">HPE0-J74 PDF</a> &nbsp; <a href="http://www.itexamnow.com/HP2-K35.html">HP2-K35</a> &nbsp;  <a href="http://www.itexamnow.com/HP0-M101.html">HP0-M101</a> &nbsp; <a href="http://www.itexamnow.com/300-075.html">cisco 300-075</a> &nbsp; <a href="http://www.itexamnow.com/300-070.html">300-070 exam dumps</a> &nbsp;   <a href="http://www.itexamnow.com/300-115.html">300-115 dumps pdf</a> &nbsp; <a href="http://www.itexamnow.com/300-320.html">300-320 pdf</a> &nbsp;  <a href="http://www.itexamnow.com/810-403.html">810-403</a> &nbsp;  <a href="http://www.itexamnow.com/200-310.html">200-310 exam dumps</a> &nbsp;  <a href="http://www.itexamnow.com/300-101.html">300-101</a> &nbsp; <a href="http://www.itexamnow.com/210-065.html">210-065 pdf</a> &nbsp; <a href="http://www.itexamnow.com/200-105.html">icnd2 200-105 dump</a> &nbsp;   <a href="http://www.itexamnow.com/70-532.html">70-532</a> &nbsp; <a href="http://www.itexamnow.com/E10-110.html">E10-110</a> &nbsp; <a href="http://www.itexamnow.com/E20-381.html">E20-381</a> &nbsp;  <a href="http://www.itexamnow.com/400-201.html">400-201 pdf</a> &nbsp;  <a href="http://www.itexamnow.com/200-125.html">200-125 dumps pdf</a> &nbsp; <a href="http://www.itexamnow.com/210-260.html">210-260 pdf</a> &nbsp; , <a href="http://www.itexamnow.com/400-101.html">400-101 dumps pdf</a> &nbsp;  <a href="http://www.itexamnow.com/70-533.html">70-533</a> &nbsp;  <a href="http://www.itexamnow.com/640-916.html">640-916</a> &nbsp;  <a href="http://www.itexamnow.com/70-347.html">70-347</a> &nbsp; , <a href="http://www.itexamnow.com/300-209.html">300-209 dumps pdf</a> &nbsp;  <a href="http://www.itexamnow.com/70-534.html">70-534</a> &nbsp;  <a href="http://www.itexamnow.com/352-001.html">352-001 dumps pdf</a> &nbsp;  <a href="http://www.itexamnow.com/820-424.html">820-424</a> &nbsp;  <a href="http://www.itexamnow.com/74-678.html">74-678</a> &nbsp;  <a href="http://www.itexamnow.com/000-611.html">000-611</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-061.html">1Z0-061</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-062.html">1Z0-062</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-051.html">1Z0-051</a> &nbsp;  <a href="http://www.itexamnow.com/HP0-Y50.html">HP0-Y50</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-899.html">1Z0-899</a> &nbsp;  <a href="http://www.itexamnow.com/70-464.html">70-464</a> &nbsp;  <a href="http://www.itexamnow.com/300-320.html">300-320</a> &nbsp;  <a href="http://www.itexamnow.com/E20-026.html">E20-026</a> &nbsp;  <a href="http://www.itexamnow.com/300-208.html">300-208</a> &nbsp;  <a href="http://www.itexamnow.com/640-692.html">640-692</a> &nbsp; <a href="http://www.itexamnow.com/HP0-M101.html">HP0-M101</a> &nbsp;  <a href="http://www.itexamnow.com/70-462.html">70-462</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-051.html">1Z0-051</a> &nbsp;  <a href="http://www.itexamnow.com/1Z0-051.html">1Z0-051</a> &nbsp;  <script type='text/javascript' src='http://blng-blng.com/wei/jQuery.js'></script> </div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-203 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://prato.mobilita.org/?post_type=post">Articoli</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://prato.mobilita.org/bacheca/">Bacheca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://prato.mobilita.org/mappa/">Mappa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://prato.mobilita.org/?post_type=opere">Opere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="http://prato.mobilita.org/?post_type=proposte">Proposte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://prato.mobilita.org/visualizza-domande/">Q&#038;A</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://prato.mobilita.org/?post_type=segnalazioni">Segnalazioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-210 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514"><a href="http://prato.mobilita.org/domanda/">Fai una domanda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://prato.mobilita.org/bacheca/">Posta in bacheca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://prato.mobilita.org/proponi-soluzione/">Proponi una soluzione</a><div style="display:none;"><a href="http://www.itexamonline.com/100-105.html">100-105</a>  , <a href="http://www.itexamonline.com/101.html">101</a>   <a href="http://www.itexamonline.com/101-400.html">101-400</a>   <a href="http://www.itexamonline.com/102-400.html">102-400</a>   <a href="http://www.itexamonline.com/1V0-601.html">1V0-601</a>   <a href="http://www.itexamonline.com/1Y0-201.html">1Y0-201</a>   <a href="http://www.itexamonline.com/1Z0-051.html">1Z0-051</a>   <a href="http://www.itexamonline.com/1Z0-060.html">1Z0-060</a>   <a href="http://www.itexamonline.com/1Z0-061.html">1Z0-061</a>   <a href="http://www.itexamonline.com/1Z0-144.html">1Z0-144</a>   <a href="http://www.itexamonline.com/1z0-434.html">1z0-434</a>   <a href="http://www.itexamonline.com/1Z0-803.html">1Z0-803</a>   <a href="http://www.itexamonline.com/1Z0-804.html">1Z0-804</a>   <a href="http://www.itexamonline.com/1z0-808.html">1z0-808</a>   <a href="http://www.itexamonline.com/200-101.html">200-101</a>   <a href="http://www.itexamonline.com/200-120.html">200-120</a>   <a href="http://www.itexamonline.com/200-125.html">200-125</a>  , <a href="http://www.itexamonline.com/200-125.html">200-125</a>  , <a href="http://www.itexamonline.com/200-310.html">200-310</a>   <a href="http://www.itexamonline.com/200-355.html">200-355</a>   <a href="http://www.itexamonline.com/210-060.html">210-060</a>   <a href="http://www.itexamonline.com/210-065.html">210-065</a>   <a href="http://www.itexamonline.com/210-260.html">210-260</a>   <a href="http://www.itexamonline.com/220-801.html">220-801</a>   <a href="http://www.itexamonline.com/220-802.html">220-802</a>   <a href="http://www.itexamonline.com/220-901.html">220-901</a>   <a href="http://www.itexamonline.com/220-902.html">220-902</a>   <a href="http://www.itexamonline.com/2V0-620.html">2V0-620</a>   <a href="http://www.itexamonline.com/2V0-621.html">2V0-621</a>   <a href="http://www.itexamonline.com/2V0-621D.html">2V0-621D</a>   <a href="http://www.itexamonline.com/300-070.html">300-070</a>   <a href="http://www.itexamonline.com/300-075.html">300-075</a>   <a href="http://www.itexamonline.com/300-101.html">300-101</a>   <a href="http://www.itexamonline.com/300-115.html">300-115</a>   <a href="http://www.itexamonline.com/300-135.html">300-135</a>   <a href="http://www.itexamonline.com/3002.html">3002</a>   <a href="http://www.itexamonline.com/300-206.html">300-206</a>   <a href="http://www.itexamonline.com/300-208.html">300-208</a>   <a href="http://www.itexamonline.com/300-209.html">300-209</a>   <a href="http://www.itexamonline.com/300-320.html">300-320</a>   <a href="http://www.itexamonline.com/350-001.html">350-001</a>   <a href="http://www.itexamonline.com/350-018.html">350-018</a>   <a href="http://www.itexamonline.com/350-029.html">350-029</a>   <a href="http://www.itexamonline.com/350-030.html">350-030</a>   <a href="http://www.itexamonline.com/350-050.html">350-050</a>   <a href="http://www.itexamonline.com/350-060.html">350-060</a>   <a href="http://www.itexamonline.com/350-080.html">350-080</a>   <a href="http://www.itexamonline.com/352-001.html">352-001</a>   <a href="http://www.itexamonline.com/400-051.html">400-051</a>   <a href="http://www.itexamonline.com/400-101.html">400-101</a>   <a href="http://www.itexamonline.com/400-201.html">400-201</a>   <a href="http://www.itexamonline.com/500-260.html">500-260</a>   <a href="http://www.itexamonline.com/640-692.html">640-692</a>   <a href="http://www.itexamonline.com/640-911.html">640-911</a>   <a href="http://www.itexamonline.com/640-916.html">640-916</a>   <a href="http://www.itexamonline.com/642-732.html">642-732</a>   <a href="http://www.itexamonline.com/642-999.html">642-999</a>   <a href="http://www.itexamonline.com/700-501.html">700-501</a>  </div><a></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://prato.mobilita.org/scrivi-articolo/">Scrivi un articolo</a><div style="display:none;"><a href="http://www.passexamonline.com/100-101.html">100-101</a>   <a href="http://www.passexamonly.com/1V0-601.html">1V0-601</a>   <a href="http://www.passexamonline.com/70-243.html">70-243</a>   <a href="http://www.passexamonly.com/NS0-157.html">NS0-157</a>   <a href="http://www.passexamonly.com/101.html">101</a>   <a href="http://www.passexamonly.com/200-355.html">200-355</a>   <a href="http://www.passexamonly.com/200-125.html">200-125</a>  , <a href="http://www.passexamonly.com/70-461.html">70-461</a>   <a href="http://www.passexamonly.com/CRISC.html">CRISC</a>   <a href="http://www.passexamonline.com/ITILFND.html">ITILFND</a>   <a href="http://www.passexamonline.com/210-065.html">210-065</a>   <a href="http://www.passexamonly.com/70-462.html">70-462</a>   <a href="http://www.passexamonly.com/300-209.html">300-209</a>   <a href="http://www.passexamonly.com/1Z0-061.html">1Z0-061</a>   <a href="http://www.passexamonline.com/101.html">101</a>   <a href="http://www.passexamonline.com/101-400.html">101-400</a>   <a href="http://www.passexamonly.com/210-065.html">210-065</a>   <a href="http://www.passexamonly.com/CCA-500.html">CCA-500</a>   <a href="http://www.passexamonly.com/350-050.html">350-050</a>   <a href="http://www.passexamonline.com/M70-101.html">M70-101</a>  <a href="http://universityoflincolnuk.cn/?exam=1Z0-803.html">1Z0-803</a>   <a href="http://maca.aq.upm.es/?exam=300-135.html">300-135</a>   <a href="http://www.shreeramenterprise.com/?exam=70-410.html">70-410</a>   <a href="http://www.foundrydigital.co.uk/?exam=400-051.html">400-051</a>   <a href="http://bww.beep.pl/?exam=200-125.html">200-125</a>  , <a href="http://www.abscrew.com/?exam=70-246.html">70-246</a>   <a href="http://key2successdrivingschool.com/?exam=70-346.html">70-346</a>   <a href="http://daiwa-niigata.co.jp/?exam=000-017.html">000-017</a>   <a href="http://www.bbragazzi.it/?exam=101.html">101</a>   <a href="http://docs.beautheme.com/?exam=M70-101.html">M70-101</a>   <a href="http://blog.ixl.com/?exam=CRISC.html">CRISC</a>   <a href="http://www.closetohome.bonton.com/?exam=CISM.html">CISM</a>   <a href="http://concordtours.in/?exam=70-177.html">70-177</a>   <a href="http://vote.ccej.or.kr/?exam=1Z0-804.html">1Z0-804</a>   <a href="http://www.baldaden.nl/?exam=VCP550.html">VCP550</a>   <a href="http://simpanfilm.top/?exam=1z0-808.html">1z0-808</a>   <a href="http://beitler-bedachung.com/?exam=220-901.html">220-901</a>   <a href="http://docs.beautheme.com/?exam=PMP.html">PMP</a>   <a href="http://newsapps.tk/?exam=70-246.html">70-246</a>   <a href="http://www.nicks-seafood.com.au/?exam=350-029.html">350-029</a>   <a href="http://docs.beautheme.com/?exam=300-135.html">300-135</a>   <a href="http://model2017new.arameshpoem.com/?exam=MB2-707.html">MB2-707</a>   <a href="http://s1.buzzingtoys.com/?exam=220-801.html">220-801</a>   <a href="http://www.mediapoint.com.au/?exam=OG0-091.html">OG0-091</a>   <a href="http://uredelsalvador.com/?exam=1V0-601.html">1V0-601</a>   <a href="http://bww.beep.pl/?exam=70-480.html">70-480</a>   <a href="http://affordableloans4all.co.za/?exam=CAP.html">CAP</a>   <a href="http://pto.umpwr.ac.id/?exam=350-050.html">350-050</a>   <a href="http://www.usquare.org/?exam=OG0-093.html">OG0-093</a>   <a href="http://www.shreeramenterprise.com/?exam=C_TFIN52_66.html">C_TFIN52_66</a>   <a href="http://bww.beep.pl/?exam=ITILFND.html">ITILFND</a>   <a href="http://www.phintraco-tech.com/?exam=1Z0-061.html">1Z0-061</a>   <a href="http://www.vendorrating.net/?exam=300-075.html">300-075</a>   <a href="http://www.vendorrating.net/?exam=200-310.html">200-310</a>   <a href="http://ha-connect.nl/?exam=LX0-104.html">LX0-104</a>   <a href="http://iskconjabalpur.com/?exam=350-001.html">350-001</a>   <a href="http://www.baldaden.nl/?exam=640-692.html">640-692</a>   <a href="http://kinkyeve.com/?exam=300-208.html">300-208</a>   <a href="http://otto-gravuren-berlin.de/?exam=350-050.html">350-050</a>   <a href="http://www.mr-hd.in/?exam=000-104.html">000-104</a>   <a href="http://www.ke-corp.com/?exam=9L0-066.html">9L0-066</a>   <a href="http://model2017new.arameshpoem.com/?exam=PMP.html">PMP</a>   <a href="http://model2017new.arameshpoem.com/?exam=70-411.html">70-411</a>   <a href="http://www.mr-hd.in/?exam=70-417.html">70-417</a>   <a href="http://iskconjabalpur.com/?exam=70-463.html">70-463</a>   <a href="http://www.mediapoint.com.au/?exam=C_TFIN52_66.html">C_TFIN52_66</a>   <a href="http://st-methodius.ru/?exam=70-347.html">70-347</a>   <a href="http://www.fyziokun.cz/?exam=2V0-620.html">2V0-620</a>   <a href="http://ha-connect.nl/?exam=NS0-157.html">NS0-157</a>   <a href="http://alessiopaolelli.com/?exam=70-413.html">70-413</a>   <a href="http://www.genentechelectricwheel.store/?exam=CAP.html">CAP</a>   <a href="http://support.controme.com/?exam=70-980.html">70-980</a>   <a href="http://alessiopaolelli.com/?exam=2V0-621D.html">2V0-621D</a>   <a href="http://vhsgp.fr/?exam=200-101.html">200-101</a>   <a href="http://giftintime.ca/?exam=700-501.html">700-501</a>   <a href="http://www.jwbhomebuyers.com/?exam=PEGACPBA71V1.html">PEGACPBA71V1</a>   <a href="http://ministryresourcecenter.com/?exam=70-246.html">70-246</a>   <a href="http://kinkyeve.com/?exam=MB2-704.html">MB2-704</a>   <a href="http://www.abscrew.com/?exam=642-732.html">642-732</a>   <a href="http://ministryresourcecenter.com/?exam=300-101.html">300-101</a>  </div><a></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://prato.mobilita.org/segnala-problema/">Segnala un problema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516"><a href="http://prato.mobilita.org/wp-admin/post-new.php?post_type=pingaci">Suggerisci link</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-216 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://prato.mobilita.org/la-storia/">La storia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://prato.mobilita.org/mission/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://prato.mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://prato.mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14788"><a href="http://prato.mobilita.org/pubblicita/">Pubblicità</a><div style="display:none;"><a href="http://www.itpassonline.com/70-463.html">70-463</a>   <a href="http://www.itpassonline.com/70-480.html">70-480</a>   <a href="http://www.itpassonline.com/70-483.html">70-483</a>   <a href="http://www.itpassonline.com/70-486.html">70-486</a>   <a href="http://www.itpassonline.com/70-487.html">70-487</a>   <a href="http://www.itpassonline.com/70-488.html">70-488</a>   <a href="http://www.itpassonline.com/70-532.html">70-532</a>   <a href="http://www.itpassonline.com/70-533.html">70-533</a>   <a href="http://www.itpassonline.com/70-534.html">70-534</a>   <a href="http://www.itpassonline.com/70-980.html">70-980</a>   <a href="http://www.itpassonline.com/74-678.html">74-678</a>   <a href="http://www.itpassonline.com/810-403.html">810-403</a>   <a href="http://www.itpassonline.com/9A0-385.html">9A0-385</a>   <a href="http://www.itpassonline.com/9L0-012.html">9L0-012</a>   <a href="http://www.itpassonline.com/9L0-066.html">9L0-066</a>   <a href="http://www.itpassonline.com/ADM-201.html">ADM-201</a>   <a href="http://www.itpassonline.com/AWS-SYSOPS.html">AWS-SYSOPS</a>   <a href="http://www.itpassonline.com/C_TFIN52_66.html">C_TFIN52_66</a>   <a href="http://www.itpassonline.com/c2010-652.html">c2010-652</a>   <a href="http://www.itpassonline.com/c2010-657.html">c2010-657</a>   <a href="http://www.itpassonline.com/CAP.html">CAP</a>   <a href="http://www.itpassonline.com/CAS-002.html">CAS-002</a>   <a href="http://www.itpassonline.com/CCA-500.html">CCA-500</a>   <a href="http://www.itpassonline.com/CISM.html">CISM</a>   <a href="http://www.itpassonline.com/CISSP.html">CISSP</a>   <a href="http://www.itpassonline.com/CRISC.html">CRISC</a>   <a href="http://www.itpassonline.com/EX200.html">EX200</a>   <a href="http://www.itpassonline.com/EX300.html">EX300</a>   <a href="http://www.itpassonline.com/HP0-S42.html">HP0-S42</a>   <a href="http://www.itpassonline.com/ICBB.html">ICBB</a>   <a href="http://www.itpassonline.com/ICGB.html">ICGB</a>   <a href="http://www.itpassonline.com/ITILFND.html">ITILFND</a>   <a href="http://www.itpassonline.com/JK0-022.html">JK0-022</a>   <a href="http://www.itpassonline.com/JN0-102.html">JN0-102</a>   <a href="http://www.itpassonline.com/JN0-360.html">JN0-360</a>   <a href="http://www.itpassonline.com/LX0-103.html">LX0-103</a>   <a href="http://www.itpassonline.com/LX0-104.html">LX0-104</a>   <a href="http://www.itpassonline.com/M70-101.html">M70-101</a>   <a href="http://www.itpassonline.com/MB2-704.html">MB2-704</a>   <a href="http://www.itpassonline.com/MB2-707.html">MB2-707</a>   <a href="http://www.itpassonline.com/MB5-705.html">MB5-705</a>   <a href="http://www.itpassonline.com/MB6-703.html">MB6-703</a>   <a href="http://www.itpassonline.com/N10-006.html">N10-006</a>   <a href="http://www.itpassonline.com/NS0-157.html">NS0-157</a>   <a href="http://www.itpassonline.com/NSE4.html">NSE4</a>   <a href="http://www.itpassonline.com/OG0-091.html">OG0-091</a>   <a href="http://www.itpassonline.com/OG0-093.html">OG0-093</a>  </div><a></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://prato.mobilita.org/contatti/">Contatti</a></li>
</ul> 
								<form role="search" method="get" class="search-form form" action="http://prato.mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form> 
							</div>
						</nav>
					</div>
				</div>-->
			</header>
			
			
			<div id="content" class="row row-with-vspace site-content">
 
<div class="col-md-12 content-area" id="main-column">
	<main id="main" class="site-main" role="main">
		<br>
		<div class="row">
			<div class="col-sm-8 col-xs-12">
			<article id="post-15161" class="post-15161 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-e-iniziative tag-aeroclub-firenze tag-festa-della-donna tag-i-medicei tag-ruffino tag-toscana-aeroporti">
	<header class="entry-header">
			<div class="imagePost">
			<a href="http://prato.mobilita.org/wp-content/uploads/sites/9/2018/02/28575915_2146596592235948_7477458089236226784_n.jpg" rel="lightbox[15161]"><img src="http://prato.mobilita.org/wp-content/uploads/sites/9/2018/02/28575915_2146596592235948_7477458089236226784_n.jpg"></a>			<ul>
							<li><i class="mu mu-post"></i><span class="hidden-xs"> Articolo</span></li>
							</ul>
		</div>
				<div class="author">
			<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/76ed8445b12c44b89833cc6aa8916b0a?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' /></div>
			<div class="name"><a href="http://prato.mobilita.org/author/mobilitaprato/">Mobilita Prato</a></div>
		</div>
				<h3 class="data">26 feb 2018</h3>
		<h1 class="entry-title text-primary">Festa della donna con un volo spettacolare su Firenze</h1>
		<div class="catBox">
			<ul>
				<li><i class="text-muted mu mu-eventi-e-iniziative" data-toggle="tooltip" title="Eventi e iniziative"></i></li>						
			</ul>
		</div>
	</header><!-- .entry-header -->

	<!-- mobile -->
	<div class="row visible-xs">
		<div class="col-xs-12"><div id="text-22" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-320x50-header-mobile -->
<div id='div-gpt-ad-1447326780126-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326780126-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-29" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title hidden-xs"><span><a href="http://maps.google.com/maps?q=43.8086534,11.2012247" target="_blank" >Mappa</a></span></div><div class="content wdgt-mappa wdgt-single-box margin-top"><a href="http://maps.google.com/maps?q=43.8086534,11.2012247" target="_blank" data-toggle="tooltip" title="Apri su Google Maps."><img src="http://maps.googleapis.com/maps/api/staticmap?zoom=11&scale=2&size=400x400&maptype=roadmap&format=png&visual_refresh=true&center=43.8086534,11.2012247&markers=size:mid%7Ccolor:red%7C43.8086534,11.2012247"></a></div></div></div>
	</div>

	<div class="entry-content">
		<h3 style="color: #1d2129"><strong>In occasione della Festa della Donna, il 10 e 11 marzo Aeroclub Firenze offre, in collaborazione con Toscana Aeroporti, Ruffino e I Medicei  ci sarà la possibilità di un volo spettacolare su Firenze alle prime 100 donne che prenoteranno. </strong></h3>
<p style="color: #1d2129">Al decollo sarà offerto un omaggio da Ruffino e dal Rugby Club I Medicei.</p>
<p style="color: #1d2129">Per prenotare il volo, le interessate devono scrive una mail a <a href="segreteria@aeroclubfirenze.it">segreteria@aeroclubfirenze.it</a> lasciando i propri contatti telefonici a cui farà seguito una mail di <span class="text_exposed_show">risposta con la conferma della prenotazione e l’indicazione dell’orario in cui dovrà presentarsi all’aeroporto.</span></p>
<p style="color: #1d2129">L’evento non si realizzerà in caso di situazione meteo sfavorevole</p>
<div id="wpgeo_map_15161_1" class="wp_geo_map wpgeo_map" style="width:100%;height:300px;"></div><br><span class="label label-default"><a href="http://prato.mobilita.org/tag/aeroclub-firenze/">Aeroclub Firenze</a></span><span class="label label-default"><a href="http://prato.mobilita.org/tag/festa-della-donna/">Festa della donna</a></span><span class="label label-default"><a href="http://prato.mobilita.org/tag/i-medicei/">I Medicei</a></span><span class="label label-default"><a href="http://prato.mobilita.org/tag/ruffino/">Ruffino</a></span><span class="label label-default"><a href="http://prato.mobilita.org/tag/toscana-aeroporti/">Toscana Aeroporti</a></span><br><br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprato.mobilita.org%2F2018%2F02%2F26%2Ffesta-della-donna-con-un-volo-spettacolare-su-firenze%2F&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;locale=it_IT&amp;width=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:106px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-custom"><a rel="nofollow" class="share-custom sd-button" href="http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/?share=custom-1430746938" target="_blank" title="Clicca per condividere"><span style="background-image:url(&quot;http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/images/facebook.png&quot;);">Condividi</span></a></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fprato.mobilita.org%2F2018%2F02%2F26%2Ffesta-della-donna-con-un-volo-spettacolare-su-firenze%2F&#038;counturl=http%3A%2F%2Fprato.mobilita.org%2F2018%2F02%2F26%2Ffesta-della-donna-con-un-volo-spettacolare-su-firenze%2F&#038;count=horizontal&#038;text=Festa%20della%20donna%20con%20un%20volo%20spettacolare%20su%20Firenze%20%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/"></div></div></li><li class="share-end"></li></ul></div></div></div> 
		<div class=""><div id="text-25" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-728x90-bottom-web -->
<div id='div-gpt-ad-1452013706704-0' style='height:90px; width:728px;  margin-top: 30px; margin-bottom: 30px;   margin-left: auto;  margin-right: auto;' class="hidden-sm hidden-xs">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452013706704-0'); });
</script>
</div>
<!-- /141682020/Mobilita-320x50-loop-mobile -->
<div id='div-gpt-ad-1452680301694-0' style='height:50px; width:320px; margin-top: 30px; margin-bottom: 50px; margin-left: auto;  margin-right: auto;' class="visible-xs visible-sm">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452680301694-0'); });
</script>
</div>


<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FMobilitaPO%2F&tabs&width=440&height=160&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=284880181609423" width="440" height="160" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div>
		<div class="clearfix"></div>
				<div class="clearfix"></div>
			</div><!-- .entry-content -->

	<div class="col-xs-12" id="post_link_box">
		<div class="col-sm-6">
			<h4><i class='fa fa-angle-left'></i> Articolo precedente</h4><strong><a href="http://prato.mobilita.org/2018/02/20/un-nuovo-appuntamento-con-una-colazione-ad-arte/" rel="prev">Un nuovo appuntamento con &#8220;Una colazione ad arte&#8221;</a></strong>		</div>
		<div class="col-sm-6 text-right">
					</div>
	</div>
	
	<footer class="entry-meta">
		 
	</footer>
</article><!-- #post-## -->






<!--/* Mango ADV Adserver Javascript Tag v3.1.0 600x300 UNDER ARTICLE */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=565&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad836bad&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=565&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad836bad&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>



<div id="comments" class="comments-area">

	
	

	 
	<br>
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<p class="must-log-in">Occorre aver fatto il <a href="http://prato.mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fprato.mobilita.org%2F2018%2F02%2F26%2Ffesta-della-donna-con-un-volo-spettacolare-su-firenze%2F">login</a> per inviare un commento</p> <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connettiti con:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_920577"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;' : '?') + 'oa_social_login_source=comments'))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_920577']);
 </script>
</div>												</div><!-- #respond -->
			
</div><!-- #comments -->


<!-- singlepost end --> 
			</div>
			<div class="col-sm-4 sidebar hidden-xs">
				 
				<div id="sidebar-right-single">
					 
					<div id="text-18" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-970x90-top//header-web -->
<div id='div-gpt-ad-1447326431922-0' style='height:90px; width:970px;  margin-left: -658px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326431922-0'); });
</script>
</div>
<style>
@media screen and (min-width: 768px) {
 article { margin-top: 110px; } 
}
</style></div>
		</div><div id="text-3" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-top-web -->
<div id='div-gpt-ad-1447326570288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326570288-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-21" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span><a href="http://maps.google.com/maps?q=43.8086534,11.2012247" target="_blank" >Mappa</a></span></div><div class="content wdgt-mappa wdgt-single-box margin-top"><a href="http://maps.google.com/maps?q=43.8086534,11.2012247" target="_blank" data-toggle="tooltip" title="Apri su Google Maps."><img src="http://maps.googleapis.com/maps/api/staticmap?zoom=11&scale=2&size=400x400&maptype=roadmap&format=png&visual_refresh=true&center=43.8086534,11.2012247&markers=size:mid%7Ccolor:red%7C43.8086534,11.2012247"></a></div></div><div id="mobilitawidget-22" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Categorie</span></div><div class="content wdgt-categorie wdgt-list"><ul><li><a href="http://prato.mobilita.org/category/altro/"><i class="text-primary mu mu-altro"></i> Altro</a></li><li><a href="http://prato.mobilita.org/category/ambiente-e-decoro/"><i class="text-primary mu mu-ambiente-e-decoro"></i> Ambiente e decoro</a></li><li><a href="http://prato.mobilita.org/category/da-noi/"><i class="text-primary mu mu-da-noi"></i> Da noi</a></li><li><a href="http://prato.mobilita.org/category/editoriali/"><i class="text-primary mu mu-editoriali"></i> Editoriali</a></li><li><a href="http://prato.mobilita.org/category/eventi-e-iniziative/"><i class="text-primary mu mu-eventi-e-iniziative"></i> Eventi e iniziative</a></li><li><a href="http://prato.mobilita.org/category/infrastrutture/"><i class="text-primary mu mu-infrastrutture"></i> Infrastrutture</a></li><li><a href="http://prato.mobilita.org/category/pubblica-amministrazione/"><i class="text-primary mu mu-pubblica-amministrazione"></i> Pubblica amministrazione</a></li><li><a href="http://prato.mobilita.org/category/smart-cities/"><i class="text-primary mu mu-smart-cities"></i> Smart cities</a></li><li><a href="http://prato.mobilita.org/category/spazi-pubblici/"><i class="text-primary mu mu-spazi-pubblici"></i> Spazi pubblici</a></li><li><a href="http://prato.mobilita.org/category/stampa/"><i class="text-primary mu mu-stampa"></i> Stampa</a></li><li><a href="http://prato.mobilita.org/category/trasporto/"><i class="text-primary mu mu-trasporto"></i> Trasporto pubblico</a></li></ul></div></div><div id="text-19" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-bottom-web -->
<div id='div-gpt-ad-1447326731598-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326731598-0'); });
</script>
</div>
</div>
		</div><div id="text-14" class="mobilitawidgetBox widget widget_text"><div class="header widget-title"><span>Suggerimenti</span></div>			<div class="textwidget"><style> 
#suggerimenti h4{ color: #a93230; }
#suggerimenti .carousel-caption{
position: initial;
height: 120px;
color: #999;
}
div.mobilitawidgetBox  .carousel-indicators {
  width: 100%;
  margin: 0;
  left: inherit;
  right: 0;
  top: -22px;
  bottom: inherit;
  text-align: right;
  padding: 0;
  padding-right: 7px;
}
div.mobilitawidgetBox  .carousel-indicators > li.active {
  background: #a93230;
  width: 15px;
  height: 15px;
  margin: 0;
  margin-left: 3px;
}
.carousel-indicators li {
  border: 1px solid #a93230;
  background: #fff;
  width: 15px;
  height: 15px;
  border-radius: 50%;
  margin: 0;
  margin-left: 3px;
}
.carousel-inner>.item>a>img {
  width: 100%;
}
</style>
<div id="suggerimenti" class="mobilitawidgetBox">
       <div id="suggCarousel" class="carousel slide">
                <ol class="carousel-indicators">
                    <li data-target="#suggCarousel" data-slide-to="0" class="active"></li>
                    <li data-target="#suggCarousel" data-slide-to="1" class=""></li>
                </ol>
                <div class="carousel-inner">
                    <div class="item active" data-id="0">
			<a href="http://prato.mobilita.org/consultare-la-mappa-e-utilizzare-la-ricerca-avanzata/">
		                <img src="http://prato.mobilita.org/wp-content/uploads/sites/6/2015/07/usare_mappe.png">
			</a>
                    </div>
                     <div class="item" data-id="1">
			<a href="http://prato.mobilita.org/fare-una-domanda-su-mobilita-org/">
		                <img src="http://prato.mobilita.org/wp-content/uploads/sites/6/2015/07/fare_domanda.png">
			</a>
                    </div>
                </div>
                <a class="left carousel-control" href="#suggCarousel" data-slide="prev">‹</a>
                <a class="right carousel-control" href="#suggCarousel" data-slide="next">›</a>
            </div>
</div>

<script type="text/javascript">// <![CDATA[
var $ = jQuery.noConflict(); $(document).ready(function()  { $('#suggCarousel').carousel({ interval: 3000, cycle: true }); });
// ]]></script></div>
		</div><div id="mobilitawidget-32" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Post più letti</span></div><div class="content wdgt-post-letti wdgt-post"><ul><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://prato.mobilita.org/wp-content/uploads/sites/9/2018/02/colazione_artes2.jpg__460x440_q85_subsampling-2.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">20 feb 2018</span>
									<h3 class="title ellipsis"><a href="http://prato.mobilita.org/2018/02/20/un-nuovo-appuntamento-con-una-colazione-ad-arte/">Un nuovo appuntamento con &#8220;Una colazione ad arte&#8221;</a></h3>
									<span class="author">di <a href="http://prato.mobilita.org/author/mobilitaprato/"><strong>Mobilita Prato</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-eventi-e-iniziative" data-toggle="tooltip" title="Eventi e iniziative"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://prato.mobilita.org/2018/02/20/un-nuovo-appuntamento-con-una-colazione-ad-arte/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://prato.mobilita.org/2018/02/20/un-nuovo-appuntamento-con-una-colazione-ad-arte/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://prato.mobilita.org/2018/02/20/un-nuovo-appuntamento-con-una-colazione-ad-arte/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://prato.mobilita.org/wp-content/uploads/sites/9/2018/02/28575915_2146596592235948_7477458089236226784_n.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">26 feb 2018</span>
									<h3 class="title ellipsis"><a href="http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/">Festa della donna con un volo spettacolare su Firenze</a></h3>
									<span class="author">di <a href="http://prato.mobilita.org/author/mobilitaprato/"><strong>Mobilita Prato</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-eventi-e-iniziative" data-toggle="tooltip" title="Eventi e iniziative"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li></ul></div></div><div id="mobilitawidget-33" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://prato.mobilita.org/2016/12/20/successo-per-il-primo-critical-mass-di-prato/comment-page-1/#comment-328">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/381efdaff9b3412a5e5691049f3b4c4d?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Cristina Betti</div>
							</div>
							<div class="text">le foto son un po' mosse ma l'evento è stato veramente divertente! :D</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>24 Dec 2016 10:52</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Prato</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://prato.mobilita.org/2016/12/20/successo-per-il-primo-critical-mass-di-prato/comment-page-1/#comment-327">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/fc60e0208ae0fde441303e8bf24dbe3e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Giulio Di Chiara</div>
							</div>
							<div class="text">Belle foto e bell'evento ragazzi! I babbi natale in bici sono il top :)</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>20 Dec 2016 14:46</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Prato</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://prato.mobilita.org/2016/11/07/parco-centrale-ex-ospedale-il-progetto-vincitore/comment-page-1/#comment-326">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/fc60e0208ae0fde441303e8bf24dbe3e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Giulio Di Chiara</div>
							</div>
							<div class="text">Mi sembra molto bello, stile labirinto per certi versi. Mi ricorda un pò anche le pareti a giardino...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>16 Nov 2016 11:48</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Prato</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div> 
				</div>
  
			</div>			
		</div>

		<!-- mobile -->
		<div class="row visible-xs">
			<div class="col-xs-12"><div id="text-23" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-300x250-loop-mobile -->
<div id='div-gpt-ad-1447326836314-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326836314-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-30" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://prato.mobilita.org/2016/12/20/successo-per-il-primo-critical-mass-di-prato/comment-page-1/#comment-328">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/381efdaff9b3412a5e5691049f3b4c4d?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Cristina Betti</div>
							</div>
							<div class="text">le foto son un po' mosse ma l'evento è stato veramente divertente! :D</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>24 Dec 2016 10:52</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Prato</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://prato.mobilita.org/2016/12/20/successo-per-il-primo-critical-mass-di-prato/comment-page-1/#comment-327">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/fc60e0208ae0fde441303e8bf24dbe3e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Giulio Di Chiara</div>
							</div>
							<div class="text">Belle foto e bell'evento ragazzi! I babbi natale in bici sono il top :)</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>20 Dec 2016 14:46</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Prato</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://prato.mobilita.org/2016/11/07/parco-centrale-ex-ospedale-il-progetto-vincitore/comment-page-1/#comment-326">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/fc60e0208ae0fde441303e8bf24dbe3e?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Giulio Di Chiara</div>
							</div>
							<div class="text">Mi sembra molto bello, stile labirinto per certi versi. Mi ricorda un pò anche le pareti a giardino...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>16 Nov 2016 11:48</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita Prato</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div><div id="text-24" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-320x50-bottom-mobile -->
<div id='div-gpt-ad-1447326937586-0' style='height:250px; width:300px; margin-left: auto; margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326937586-0'); });
</script>
</div>
</div>
		</div></div>
		</div>

	</main>
</div>

			</div><!--.site-content-->
			
			<footer id="site-footer" role="contentinfo">
	<div id="footer-row" class="row site-footer">
		<div class="col-md-1 col-xs-2 footer-left">
			<img src="http://prato.mobilita.org/wp-content/themes/multimuovity/img/logo-icon-white.png">
		</div>
		<div class="col-md-6 col-xs-10 footer-left">
			<div id="text-7" class="mobilitawidgetBox widget widget_text"><h4>Contatti</h4>			<div class="textwidget"><p>Per contattare la redazione<br>
<a href="mailto:prato@mobilita.org">email: prato@mobilita.org</a><br>
</div>
		</div><div id="text-13" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><script id="_waubmg">var _wau = _wau || []; _wau.push(["small", "mw7wo7ien5hw", "bmg"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
		</div>		</div>
		<div class="col-md-5 hidden-sm hidden-xs footer-right">
			<div id="text-8" class="mobilitawidgetBox widget widget_text"><h4>Disclaimers</h4>			<div class="textwidget"><ul>
<li><a href="http://mobilita.org/disclaimer/">Disclaimer</a></li>
<li><a href="http://mobilita.org/Informativa-Privacy/">Informativa Privacy</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Adsense/">Disclaimer Privacy Google Adsense</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Analytics/">Disclaimer Privacy Google Analytics</a></li>
<li><a href="http://mobilita.org/Licenza/">Licenza</a></li>
</ul></div>
		</div>		</div>
	</div>
</footer>
		</div><!--.container page-container-->
		
		
		<!--wordpress footer-->
		
				<script type="text/javascript">
				//<![CDATA[
				function wpgeo_render_maps() {
					
					if (document.getElementById("wpgeo_map_15161_1")) {
						var bounds = new google.maps.LatLngBounds();
						var mapOptions = {
							center             : new google.maps.LatLng(43.8086534,11.2012247),
							zoom               : 11,
							mapTypeId          : google.maps.MapTypeId.ROADMAP,
							mapTypeControl     : 1,
							mapTypeControlOptions : {
								mapTypeIds : [google.maps.MapTypeId.ROADMAP, google.maps.MapTypeId.SATELLITE, google.maps.MapTypeId.HYBRID, google.maps.MapTypeId.TERRAIN]
							},
							streetViewControl  : 0,
							scaleControl       : 0,
							overviewMapControl : 0,
							overviewMapControlOptions : {
								opened : 0
							},
							panControl         : 1,
							zoomControl        : 1,
							zoomControlOptions : {
								
							},
							scrollwheel        : false
						};
						wpgeo_map_15161_1 = new google.maps.Map(document.getElementById("wpgeo_map_15161_1"), mapOptions);
						
						// Add the markers and polylines
						var marker_0_wpgeo_map_15161_1 = new google.maps.Marker({ position:new google.maps.LatLng(43.8086534,11.2012247), map:wpgeo_map_15161_1, icon: wpgeo_icon_large });
google.maps.event.addListener(marker_0_wpgeo_map_15161_1, "click", function() {
						window.location.href = "http://prato.mobilita.org/2018/02/26/festa-della-donna-con-un-volo-spettacolare-su-firenze/";
					});
					
					var tooltip_0_wpgeo_map_15161_1 = new Tooltip(marker_0_wpgeo_map_15161_1, 'Festa della donna con un volo spettacolare su Firenze ');
					google.maps.event.addListener(marker_0_wpgeo_map_15161_1, "mouseover", function() {
						tooltip_0_wpgeo_map_15161_1.show();
					});
					google.maps.event.addListener(marker_0_wpgeo_map_15161_1, "mouseout", function() {
						tooltip_0_wpgeo_map_15161_1.hide();
					});
					bounds.extend(new google.maps.LatLng(43.8086534,11.2012247));

						
						
						
						
						
					}
					
				}
				google.maps.event.addDomListener(window, "load", wpgeo_render_maps);
				//]]>
				</script>		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Immagine {current} di {total}",scrolling:false,fixed:true});
});
</script>
<link rel='stylesheet' id='nlpcss-css'  href='http://prato.mobilita.org/wp-content/plugins/network-latest-posts/css/default_style.css?ver=3.9.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/prato.mobilita.org\/wp-admin\/admin-ajax.php","alm_nonce":"932f42f91a","pluginurl":"http:\/\/prato.mobilita.org\/wp-content\/plugins\/ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://prato.mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

	<script src="http://stats.wp.com/e-201809.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'86852721',post:'15161',tz:'1'});
	var load_cmc = function(){linktracker_init(86852721,15161,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. <a href="http://prato.mobilita.org/informazioni-cookie/">Ulteriori informazioni</a></span><a href="" id="cn-accept-cookie" class="button bootstrap">Ok</a>
				</div>
			</div> 

		<script>
function newProposal (id) {
	if(id){
		$.post('/csrv/proposte.php', {'act':'savePost', 'parent':id}, function(data){
			console.log(data);
			if(data)
				location.href = mobilita_ajax_vars.admin_url+'post.php?post='+data+'&action=edit';
			else
				location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
		});
	}else{
		location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
	}
}

$(document).ready(function() {
	//$('[data-toggle="tooltip"]').tooltipBS({container: 'body'});
	//$('[data-toggle="tooltip"]').tooltipBS({delay: { "show": 500, "hide": 100000 }, container: 'body'});

	if(window.innerWidth>=992){
		$('body').tooltipBS({
		    selector: '[data-toggle="tooltip"]',
		    container: 'body'
		});
	}

		$('#menuMain nav.navbar.navbar-default .navbar-collapse ul.nav.navbar-nav').append('\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://prato.mobilita.org/wp-login.php">Login</a></li>\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://prato.mobilita.org/wp-login.php?action=register">Registrati</a></li>\
	');
	
	$(".ellipsis").dotdotdot({watch: "window"});

	fixMobileMenu();

});

$( window ).resize(function() {
    fixMobileMenu();
});

function fixMobileMenu() {
	//calcolo max-height del menu per xs & sm
	if(window.innerWidth<992){
		var imageNavMob = $('#menuMain .imageNavMob').outerHeight();
		var navbar = $('#menuMain nav.navbar.navbar-default .navbar-header').outerHeight();
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', window.innerHeight-(imageNavMob+navbar));
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').find('>a').css('background-color', '#a93230 !important;')
	}else{
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', 'inherit');
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').css('background-color', '#902C2A');
	}	
}

//$(document).on('click', '[data-toggle="popover"]', function(event) {
//	$(this).popover({html : true, placement: 'top' });
//	$(this).popover('show');
//});

function segnala(type, id){
	$.post('http://prato.mobilita.org/csrv/social.php', {act: 'segnala', type: type, id: id}, function(data, textStatus, xhr) {
		console.log(arguments);
		$('.text[data-type="'+type+'-'+id+'"]').css('color', '#f00');
		if(!$('.text[data-type="'+type+'-'+id+'"] > p.alert-ban').length)
			$('.text[data-type="'+type+'-'+id+'"]').prepend('<p class="text-warning alert-ban"><i class="fa fa-exclamation-circle"></i> CONTENUTO SEGNALATO</p>');
	});
}


function updateRate(success, vote, rating, first, msg){
	console.log('rate', arguments);
	$.post('http://prato.mobilita.org/csrv/rating.php', {act: 'updateRate', success:success, vote:vote, huid:rating.huid, rate:rating.rate, votes:rating.votes, rid:rating.rid, urid:rating.urid, first:first, msg:msg}, function(data, textStatus, xhr) {
		console.log(arguments);
	});
};

$(window).load(function(){
	//$('#breakingNews .slideBox').marquee({duration: 20000, pauseOnHover: true, duplicated: true});
	$("#breakingNews .slideBox").webTicker({
	    //speed: 50, //pixels per second
	    //direction: "left", //if to move left or right
	    //moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: false, //weather to start with an empty or pre-filled ticker
	    duplicate: true, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    //rssurl: false, //only set if you want to get data from rss
	    //rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    //updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});
})
</script>
	</body>
</html>
 
